対応端末

・Android2.3以上 (NTT docomo/softbank/auのAndroid端末)

・iOS6.0以上 (メモリ512MB以上)

※対応OS以上の端末でも、一部非対応端末がございます。

※最新機種については、対応までにお時間をいただくことがございます。